<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="en-GB" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="en-GB" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="en-GB" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="en-GB" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en-GB" class="no-js"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />


<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=yes">
<meta name="HandheldFriendly" content="true">

<link rel="pingback" href="http://bright-green.org/xmlrpc.php" />

<title>Boris Johnson&#039;s attack on BDS sides with the powerful over the weak | Gina Dowding</title>


<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A dangerous precedent"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://bright-green.org/2019/12/23/boris-johnsons-attack-on-bds-sides-with-the-powerful-over-the-weak/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Boris Johnson&#039;s attack on BDS sides with the powerful over the weak | Gina Dowding" />
<meta property="og:description" content="A dangerous precedent" />
<meta property="og:url" content="http://bright-green.org/2019/12/23/boris-johnsons-attack-on-bds-sides-with-the-powerful-over-the-weak/" />
<meta property="og:site_name" content="Bright Green" />
<meta property="article:tag" content="BDS" />
<meta property="article:tag" content="Boris Johnson" />
<meta property="article:tag" content="Boycott Divestment Sanctions" />
<meta property="article:tag" content="Eric Pickles Israel" />
<meta property="article:tag" content="Palestine" />
<meta property="article:section" content="Comment" />
<meta property="article:published_time" content="2019-12-23T12:00:33+00:00" />
<meta property="og:image" content="http://bright-green.org/wp-content/uploads/2019/12/11462517264_a8d2ebb9b3_c.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A dangerous precedent" />
<meta name="twitter:title" content="Boris Johnson&#039;s attack on BDS sides with the powerful over the weak | Gina Dowding" />
<meta name="twitter:image" content="http://bright-green.org/wp-content/uploads/2019/12/11462517264_a8d2ebb9b3_c.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://bright-green.org/#website","url":"http://bright-green.org/","name":"Bright Green","potentialAction":{"@type":"SearchAction","target":"http://bright-green.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://bright-green.org/2019/12/23/boris-johnsons-attack-on-bds-sides-with-the-powerful-over-the-weak/#primaryimage","url":"http://bright-green.org/wp-content/uploads/2019/12/11462517264_a8d2ebb9b3_c.jpg","width":770,"height":403,"caption":"Young woman carrying a Palestinian flag"},{"@type":"WebPage","@id":"http://bright-green.org/2019/12/23/boris-johnsons-attack-on-bds-sides-with-the-powerful-over-the-weak/#webpage","url":"http://bright-green.org/2019/12/23/boris-johnsons-attack-on-bds-sides-with-the-powerful-over-the-weak/","inLanguage":"en-GB","name":"Boris Johnson&#039;s attack on BDS sides with the powerful over the weak | Gina Dowding","isPartOf":{"@id":"http://bright-green.org/#website"},"primaryImageOfPage":{"@id":"http://bright-green.org/2019/12/23/boris-johnsons-attack-on-bds-sides-with-the-powerful-over-the-weak/#primaryimage"},"datePublished":"2019-12-23T12:00:33+00:00","dateModified":"2019-12-23T12:00:33+00:00","author":{"@id":"http://bright-green.org/#/schema/person/ad54cf9f7fd5d6212b575737672087d8"},"description":"A dangerous precedent"},{"@type":["Person"],"@id":"http://bright-green.org/#/schema/person/ad54cf9f7fd5d6212b575737672087d8","name":"Gina Dowding","image":{"@type":"ImageObject","@id":"http://bright-green.org/#authorlogo","url":"http://2.gravatar.com/avatar/56cef49868d2a19bef11a105dbfec556?s=96&d=mm&r=g","caption":"Gina Dowding"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bright Green &raquo; Feed" href="http://bright-green.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bright Green &raquo; Comments Feed" href="http://bright-green.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bright Green &raquo; Boris Johnson&#8217;s attack on BDS sides with the powerful over the weak Comments Feed" href="http://bright-green.org/2019/12/23/boris-johnsons-attack-on-bds-sides-with-the-powerful-over-the-weak/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bright-green.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.2.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://bright-green.org/wp-content/themes/mesocolumn/style.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://bright-green.org/wp-content/themes/mesocolumn/responsive.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://bright-green.org/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-cdn-css'  href='http://bright-green.org/wp-content/themes/mesocolumn/lib/scripts/font-awesome/css/font-awesome.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='body_gwf-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='headline_gwf-css'  href='http://fonts.googleapis.com/css?family=Abel%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/7.8/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://bright-green.org/wp-content/plugins/author-avatars/css/widget.css?ver=1.18' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://bright-green.org/wp-content/plugins/author-avatars/css/shortcode.css?ver=1.18' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/7.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://bright-green.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bright-green.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bright-green.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://wp.me/p5nhc3-6dU' />
<link rel="alternate" type="application/json+oembed" href="http://bright-green.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbright-green.org%2F2019%2F12%2F23%2Fboris-johnsons-attack-on-bds-sides-with-the-powerful-over-the-weak%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bright-green.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbright-green.org%2F2019%2F12%2F23%2Fboris-johnsons-attack-on-bds-sides-with-the-powerful-over-the-weak%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//bright-green.org/?wordfence_lh=1&hid=DFD1C48E76BEDA9FA141213BA298F104');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="all">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</style>
<style type="text/css" media="all">
#main-navigation li.menu-item-object-page.tn_page_color_2 a {border-bottom: 5px solid #00c5cc;}#main-navigation ul.sf-menu li.menu-item-object-page.tn_page_color_2:hover {background-color: #00c5cc;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_2 a:hover {color: #fff !important;background-color: #00c5cc;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_2 ul  {background-color: #00c5cc;background-image: none;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_2 ul li a:hover  {background-color: #009299 !important;background-image: none;} #main-navigation li.menu-item-object-page.tn_page_color_15611 a {border-bottom: 5px solid #00db0b;}#main-navigation ul.sf-menu li.menu-item-object-page.tn_page_color_15611:hover {background-color: #00db0b;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_15611 a:hover {color: #fff !important;background-color: #00db0b;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_15611 ul  {background-color: #00db0b;background-image: none;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_15611 ul li a:hover  {background-color: #00a800 !important;background-image: none;} </style>
<link rel="icon" href="http://bright-green.org/wp-content/uploads/2019/06/cropped-logo_03.jpg" type="images/x-icon" /><link rel="icon" href="http://bright-green.org/wp-content/uploads/2019/06/cropped-logo_03-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://bright-green.org/wp-content/uploads/2019/06/cropped-logo_03-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://bright-green.org/wp-content/uploads/2019/06/cropped-logo_03-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://bright-green.org/wp-content/uploads/2019/06/cropped-logo_03-270x270.jpg" />
<style type="text/css" media="all">
body {font-family:Ubuntu;font-weight:400;}
#siteinfo div,h1,h2,h3,h4,h5,h6,.header-title,#main-navigation, #featured #featured-title, #cf .tinput, #wp-calendar caption,.flex-caption h1,#portfolio-filter li,.nivo-caption a.read-more,.form-submit #submit,.fbottom,ol.commentlist li div.comment-post-meta, .home-post span.post-category a,ul.tabbernav li a {font-family:  Abel; font-weight: bold; }
#main-navigation, .sf-menu li a {font-family: 'Open Sans', sans-serif;font-weight: 600;}
#top-navigation {background-color: #86c10b;}#top-navigation .sf-menu li a:hover,#top-navigation .sf-menu li:hover,#top-navigation .sf-menu ul {background-color: #6ca700;}#top-navigation .sf-menu ul li a:hover {background-color: #538e00;background-image: none;}#mobile-nav .mobile-open a {background: #86c10b none;}#mobile-nav ul li a {background: #6ca700 none;}#mobile-nav ul li a:hover {background:#538e00 none;}#custom #siteinfo h1,#custom #siteinfo div, #custom #siteinfo p {display:none;}
#post-entry div.post-thumb.size-thumbnail {float:left;width:150px;}
#post-entry article .post-right {margin:0 0 0 170px;}
.incat:before,.incat:after { 
display:none;
}</style>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148969713-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148969713-1');
</script>

</head>

<body class="post-template-default single single-post postid-23926 single-format-standard unknown" id="custom">

<div class="product-with-desc secbody">

<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">

<div id="bodycontent">

<div id="container">

<nav class="top-nav iegradient effect-1" id="top-navigation">
<div class="innerwrap">
<div id="mobile-nav"><div class="mobile-open"><a class="mobile-open-click" href="#"><i class="fa fa-bars"></i>Top Menu</a></div><ul id="mobile-menu-wrap"><li><a href='http://bright-green.org/category/news1/'>News</a>
<li><a href='http://bright-green.org/category/greenparties/'>Green Parties</a>
<li><a href='http://bright-green.org/category/labour-movement/'>Labour Movement</a>
<li><a href='http://bright-green.org/category/social-movements/'>Social Movements</a>
<li><a href='http://bright-green.org/category/culture/'>Culture</a>
<li><a href='http://bright-green.org/about/'>About</a>

	<li><a href='http://bright-green.org/about/team/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Team</a>
	<li><a href='http://bright-green.org/about/join-the-team/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Join the team</a>
	<li><a href='http://bright-green.org/about/subscribe/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Bright Green by Email</a>
	<li><a href='http://bright-green.org/donate/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Donate</a>


</ul></div></div>
</nav>
<!-- HEADER START -->
<header class="iegradient _head" id="header">
<div class="header-inner">
<div class="innerwrap">
<div id="siteinfo">
<a href="http://bright-green.org/" title="Bright Green"><img src="http://bright-green.org/wp-content/uploads/2019/06/web-cover-1.jpg" alt="Bright Green" /></a>
<span class="header-seo-span">
<div ><a href="http://bright-green.org/" title="Bright Green" rel="home">Bright Green</a></div ><p id="site-description">Independent media for radical, democratic, green movements</p>
</span>
</div>
<!-- SITEINFO END -->
</div>
</div>
</header>
<!-- HEADER END -->
<div class="container-wrap">

<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation">
<ul id="menu-bg-menu-1" class="sf-menu"><li id='menu-item-21698'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_145 "><a  href="http://bright-green.org/category/news1/">News</a></li>
<li id='menu-item-11596'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_4 "><a  href="http://bright-green.org/category/greenparties/">Green Parties</a></li>
<li id='menu-item-21699'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_3880 "><a  href="http://bright-green.org/category/labour-movement/">Labour Movement</a></li>
<li id='menu-item-21697'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc  tn_cat_color_3881 "><a  href="http://bright-green.org/category/social-movements/">Social Movements</a></li>
<li id='menu-item-23450'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_4288 "><a  href="http://bright-green.org/category/culture/">Culture</a></li>
<li id='menu-item-11610'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no_desc   tn_page_color_2"><a  href="http://bright-green.org/about/">About</a>
<ul class="sub-menu">
<li id='menu-item-14372'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://bright-green.org/about/team/">Team</a></li>
<li id='menu-item-15951'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://bright-green.org/about/join-the-team/">Join the team</a></li>
<li id='menu-item-17118'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://bright-green.org/about/subscribe/">Bright Green by Email</a></li>
<li id='menu-item-17430'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://bright-green.org/donate/">Donate</a></li>
</ul>
</li>
</ul></nav>
<!-- NAVIGATION END -->

<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">

<div class="post-entry-inner">




<!-- POST START -->
<article class="post-single post-23926 post type-post status-publish format-standard hentry category-comment category-social-movements tag-bds tag-boris-johnson tag-boycott-divestment-sanctions tag-eric-pickles-israel tag-palestine has_thumb" id="post-23926" >

<div class="post-top">
<h1 class="post-title entry-title" >Boris Johnson&#8217;s attack on BDS sides with the powerful over the weak</h1>
<div class="post-meta the-icons pmeta-alt">


<span class="post-author vcard"><i class="fa fa-user"></i><a class="url fn" href="http://bright-green.org/author/ginadowding/" title="Posts by Gina Dowding" rel="author">Gina Dowding</a></span>

<span class="entry-date post-date"><i class="fa fa-clock-o"></i><abbr class="published" title="2019-12-23T12:00:33+00:00">23 December 2019</abbr></span>
<span class="meta-no-display"><a href="http://bright-green.org/2019/12/23/boris-johnsons-attack-on-bds-sides-with-the-powerful-over-the-weak/" rel="bookmark">Boris Johnson&#8217;s attack on BDS sides with the powerful over the weak</a></span><span class="date updated meta-no-display">2019-12-23T12:00:33+00:00</span>
<span class="post-category"><i class="fa fa-file"></i><a href="http://bright-green.org/category/comment/" rel="category tag">Comment</a>, <a href="http://bright-green.org/category/social-movements/" rel="category tag">Social Movements</a></span>


<span class="post-comment last"><i class="fa fa-comment"></i><a href="http://bright-green.org/2019/12/23/boris-johnsons-attack-on-bds-sides-with-the-powerful-over-the-weak/#respond">No Comment</a></span>


</div></div>


<div class="post-content">


<div class="entry-content" >
<figure id="attachment_23927" aria-describedby="caption-attachment-23927" style="width: 770px" class="wp-caption aligncenter"><img class="size-full wp-image-23927" src="http://bright-green.org/wp-content/uploads/2019/12/11462517264_a8d2ebb9b3_c.jpg" alt="Young woman carrying a Palestinian flag" width="770" height="403" srcset="http://bright-green.org/wp-content/uploads/2019/12/11462517264_a8d2ebb9b3_c.jpg 770w, http://bright-green.org/wp-content/uploads/2019/12/11462517264_a8d2ebb9b3_c-300x157.jpg 300w, http://bright-green.org/wp-content/uploads/2019/12/11462517264_a8d2ebb9b3_c-768x402.jpg 768w" sizes="(max-width: 770px) 100vw, 770px" /><figcaption id="caption-attachment-23927" class="wp-caption-text">Image credit: Magne Hagesæter &#8211; Creative Commons</figcaption></figure>
<p>In order to meet our obligations under international law, the UK needs to be a critical friend of Israel, not just a friend of Israel.</p>
<p>Boris Johnson’s plan to pass a law banning public bodies from boycotting foreign products from Israel, is seen as yet another political assault on Palestine and will further remove scrutiny against Israel and accountability for human rights violations.</p>
<p>Johnson’s government is reportedly planning to prevent local councils from working with the Boycott, Divestment and Sanctions (BDS) campaign, with the UK special envoy for post-Holocaust issues, Eric Pickles, <a href="https://www.independent.co.uk/news/uk/politics/boris-johnson-bds-law-israel-boycott-divestment-sanctions-palestine-a9248801.html" target="_blank" rel="noopener noreferrer">stating</a> that the BDS movement is “antisemitic and should be treated as such”.</p>
<p>The move falls in line with the Trump administration and enhances Israel’s global campaign to delegitimise criticism of their government. Palestinian groups have campaigned to persuade investors to cut from their portfolios with companies linked to Israeli settlements in contested territories in the Middle East.</p>
<p>The Conservative government have form on this. In 2016 the UK government acted to ban public sector schemes from divesting from certain industries or countries through local procurement boycotts, notably investment in companies for the procurement of pension funds. The decision was challenged by the Palestinian Solidarity Campaign (PSC), arguing that the ban was aimed at stopping funds from divesting from Israeli companies.</p>
<p>The High Court had originally deemed the government’s guidance on boycott and divestment as unlawful, before having the decision overturned by the Court of Appeal. The <a href="https://www.ipe.com/countries/uk/campaign-group-to-challenge-government-power-over-lgps-investments/www.ipe.com/countries/uk/campaign-group-to-challenge-government-power-over-lgps-investments/10028934.article" target="_blank" rel="noopener noreferrer">ruling</a> raised concerns by lawyers that UK politicians were influencing public and local body decisions to impact investing strategies and environmental, social and governance issues within the pension sector.</p>
<p>Seeking to put economic pressure on a government, in a bid to have accountability, is a democratic choice and often common practice across the West.  However, the wrong decisions in favour of the Israeli government are being made based on an unbalanced view of the situation on the ground.</p>
<p>The European Union has a duty to step up as the neutral peace-broker. Those of us who stand up for Palestinian rights do not want to see more destruction, we want a peaceful solution to the region’s conflict and an urgent end to the well-documented human rights abuses. Over my time in the European Parliament, I have met with numerous civil society organisations working in the region. They have given me accounts of the sheer scale of suffering in Gaza and the West Bank. Now, they find themselves increasingly isolated, and in some cases, actively targeted by the authorities for their work.</p>
<p>The situation on the ground continues to worsen by the day. The rate of expansion of settlements is increasing by the day, including into areas such as East Jerusalem. This is contrasted with a situation for Palestinians that denies them access to basic resources, civil rights and freedom of movement.</p>
<p>The reality is that the current path Israel, Trump and now Boris Johnson are currently taking us down can end with nothing else but the crushing of the Palestinian people. This needs to be stopped. If Boris Johnson already intends to create a special relationship with Israel, who are in breach with international law &#8211; which other regimes would he then give favoured exemptions to?</p>
<p>What we can expect from Boris Johnson, is a Prime Minister willing to stand shoulder-to-shoulder with the current wave of “strongmen” leaders. Whether it’s <a href="https://www.theguardian.com/politics/2018/apr/09/boris-johnson-slated-for-congratulating-viktor-orban-after-election-win" target="_blank" rel="noopener noreferrer">Hungary</a>, <a href="https://www.ft.com/content/c13c24be-ddb0-11e9-b112-9624ec9edc59" target="_blank" rel="noopener noreferrer">Saudi Arabia</a> or <a href="https://www.business-standard.com/article/pti-stories/pm-boris-johnson-to-use-personal-modi-connect-for-new-and-improved-india-uk-ties-119072300967_1.html" target="_blank" rel="noopener noreferrer">India</a> &#8211; he boasts of his links to these leaders, as well as undertaking similar campaign techniques centred on the proliferation of disinformation.</p>
<p>The fightback against these kinds of policies has to be rooted in international law. The ruling of the European Court of Justice last month confirmed that products made in the settlements are from illegally occupied territories, and should be labelled as such.</p>
<p>In the European Parliament, I have called for a ban on settlement goods and products. These products are profiting directly from illegal settlement expansion and the demolition of Palestinian buildings &#8211; some of which are funded by the EU. The Conservatives were the champions of small government &#8211; and minimal intervention in the free market.</p>
<p>This new law sets a dangerous precedent of intervention, in favour of the powerful versus the weak. It goes against the concept of free choice, and every citizen should have a right to make a choice on ethical consumption.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-23926" class="share-twitter sd-button share-icon" href="http://bright-green.org/2019/12/23/boris-johnsons-attack-on-bds-sides-with-the-powerful-over-the-weak/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-23926" class="share-facebook sd-button share-icon" href="http://bright-green.org/2019/12/23/boris-johnsons-attack-on-bds-sides-with-the-powerful-over-the-weak/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://bright-green.org/2019/12/23/boris-johnsons-attack-on-bds-sides-with-the-powerful-over-the-weak/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-23926" class="share-pinterest sd-button share-icon" href="http://bright-green.org/2019/12/23/boris-johnsons-attack-on-bds-sides-with-the-powerful-over-the-weak/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="http://bright-green.org/2019/12/23/boris-johnsons-attack-on-bds-sides-with-the-powerful-over-the-weak/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://bright-green.org/2019/12/23/boris-johnsons-attack-on-bds-sides-with-the-powerful-over-the-weak/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div></div>


</div>


<div class="post-meta the-icons pm-bottom">
<span class="post-tags"><i class="fa fa-tags"></i><a href="http://bright-green.org/tag/bds/" rel="tag">BDS</a>, <a href="http://bright-green.org/tag/boris-johnson/" rel="tag">Boris Johnson</a>, <a href="http://bright-green.org/tag/boycott-divestment-sanctions/" rel="tag">Boycott Divestment Sanctions</a>, <a href="http://bright-green.org/tag/eric-pickles-israel/" rel="tag">Eric Pickles Israel</a>, <a href="http://bright-green.org/tag/palestine/" rel="tag">Palestine</a></span>
</div>
<div id="post-related"><h4>Related Posts</h4><div class="feat-cat-meta post-23904">
<div class="related-post-thumb">
<a href="http://bright-green.org/2019/12/14/this-election-has-proven-that-we-need-to-overhaul-our-rigged-democracy/" title="This election has proven that we need to overhaul our rigged democracy"><img width='250' height='250' class='aligncenter' src='http://bright-green.org/wp-content/uploads/2019/12/Facebook_link_image-150x150.jpg' alt='This election has proven that we need to overhaul our rigged democracy' title='This election has proven that we need to overhaul our rigged democracy' /></a></div>
<h2><a href="http://bright-green.org/2019/12/14/this-election-has-proven-that-we-need-to-overhaul-our-rigged-democracy/" title="This election has proven that we need to overhaul our rigged democracy">This election has proven that we need to overhaul our rigged democracy</a></h2>
</div>
 <div class="feat-cat-meta post-23483 feat-center">
<div class="related-post-thumb">
<a href="http://bright-green.org/2019/10/20/abolishing-brexit-and-the-house-of-lords-uk-green-news-round-up-week-42/" title="Abolishing Brexit and the House of Lords &#8211; UK Green news round up week 42"><img width='250' height='250' class='aligncenter' src='http://bright-green.org/wp-content/uploads/2018/12/oie_Hcj4hA1rk5vF.jpg' alt='Abolishing Brexit and the House of Lords &#8211; UK Green news round up week 42' title='Abolishing Brexit and the House of Lords &#8211; UK Green news round up week 42' /></a></div>
<h2><a href="http://bright-green.org/2019/10/20/abolishing-brexit-and-the-house-of-lords-uk-green-news-round-up-week-42/" title="Abolishing Brexit and the House of Lords &#8211; UK Green news round up week 42">Abolishing Brexit and the House of Lords &#8211; UK Green news round up week 42</a></h2>
</div>
 <div class="feat-cat-meta post-23300">
<div class="related-post-thumb">
<a href="http://bright-green.org/2019/09/04/boris-johnson-has-taken-a-wrecking-ball-to-democracy-but-we-can-fix-it/" title="Boris Johnson has taken a wrecking ball to democracy &#8211; but we can fix it"><img width='250' height='250' class='aligncenter' src='http://bright-green.org/wp-content/uploads/2019/02/2477381556_3235468ce2_b.jpg' alt='Boris Johnson has taken a wrecking ball to democracy &#8211; but we can fix it' title='Boris Johnson has taken a wrecking ball to democracy &#8211; but we can fix it' /></a></div>
<h2><a href="http://bright-green.org/2019/09/04/boris-johnson-has-taken-a-wrecking-ball-to-democracy-but-we-can-fix-it/" title="Boris Johnson has taken a wrecking ball to democracy &#8211; but we can fix it">Boris Johnson has taken a wrecking ball to democracy &#8211; but we can fix it</a></h2>
</div>
 </div>
</article>
<!-- POST END -->






<div id="commentpost">

<h4 id="comments"><span>No Comments Yet</span></h4>





	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/23/boris-johnsons-attack-on-bds-sides-with-the-powerful-over-the-weak/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://bright-green.org/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='23926' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="26e2ba2ebd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="26"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div>



<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="http://bright-green.org/2019/12/22/was-climate-change-the-right-battle-ground-for-the-greens-in-the-general-election/" rel="prev">Was climate change the right battle ground for the Greens in the General Election?</a></div>
<div class="alignright"></div>
</div>


</div>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar right-sidebar">
<div class="sidebar-inner">
<div class="widget-area the-icons">
<aside id="text-2" class="widget widget_text"><h3 class="widget-title">Support us</h3>			<div class="textwidget"><P>Radical, independent news is worth paying for. Click the button below and donate to help Bright Green grow:

<P><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick"><input type="hidden" name="hosted_button_id" value="4Z3YMPQ5WT3DN"><input type="image" src="https://www.paypalobjects.com/en_US/GB/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal – The safer, easier way to pay online."><img alt="" border="0" src="https://www.paypalobjects.com/en_GB/i/scr/pixel.gif" width="1" height="1"></form></div>
		</aside><aside id="search-2" class="widget widget_search"><h3 class="widget-title">Search Bright Green</h3><form method="get" class="search-form" action="http://bright-green.org/"><label><span class="screen-reader-text">Search for:</span><input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /></label> <input type="submit" class="search-submit" value="Search" /></form></aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-width="314" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" href="https://twitter.com/brightgrn" href="https://twitter.com/brightgrn">My Tweets</a></aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/brightgrn">Keep in touch&#8230;</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/brightgrn" data-width="314"  data-height="314" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/brightgrn"><a href="https://www.facebook.com/brightgrn">Keep in touch&#8230;</a></blockquote></div>
		</div>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"></h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p><P>Subscribe to <strong>RSS</strong> feeds for <a href="http://bright-green.org/feed/"><strong>Bright Green posts</strong></a> and <a href="http://feeds.soundcloud.com/users/soundcloud:users:208420453/sounds.rss"><strong>podcasts</strong></a>.</p>
<p><P><strong>Subscribe by email</strong> and get every new post delivered directly to your inbox.</p>
</div><p>Join 181 other subscribers.</p>
                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Email Address                        </label>
                        <input type="email" name="email" required="required" class="required"
                               value=""
                               id="subscribe-field-blog_subscription-2"
                               placeholder="Email Address"/>
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="http://bright-green.org/2019/12/23/boris-johnsons-attack-on-bds-sides-with-the-powerful-over-the-weak/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</aside></div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->


</div><!-- CONTAINER WRAP END -->

</div><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->


<footer class="footer-top"><div class="innerwrap"><div class="ftop"><div class="footer-container-wrap">

<div class="fbox footer-one"><div class="widget-area the-icons">
<aside id="text-6" class="widget widget_text"><h3 class="widget-title">Support Bright Green</h3>			<div class="textwidget"><p><P>Radical, independent news is worth paying for. Click the button below and donate to help Bright Green grow:</p>
<p><P></p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick"><input type="hidden" name="hosted_button_id" value="4Z3YMPQ5WT3DN"><input type="image" src="https://www.paypalobjects.com/en_US/GB/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal – The safer, easier way to pay online."><img alt="" border="0" src="https://www.paypalobjects.com/en_GB/i/scr/pixel.gif" width="1" height="1"></form>
</div>
		</aside></div></div>




</div></div></div></footer>


<footer class="footer-bottom">
<div class="innerwrap">
<div class="fbottom">
<div class="footer-left">
Copyright &copy;2019. Bright Green</div>
<div class="footer-right">
Mesocolumn Theme by Dezzain</div>
</div>
</div>
</footer>
<!-- FOOTER BOTTOM END -->


</div>
<!-- SECBODY END -->

<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us3.list-manage.com","uuid":"ff30a3a4c50a34b1ffcae4e1a","lid":"57c88d7d3e","uniqueMethods":true}) })</script>	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/bright-green.org\/2019\/12\/23\/boris-johnsons-attack-on-bds-sides-with-the-powerful-over-the-weak\/":23926};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/12/23/boris-johnsons-attack-on-bds-sides-with-the-powerful-over-the-weak/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://bright-green.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='http://bright-green.org/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://bright-green.org/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://bright-green.org/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://bright-green.org/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_GB"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.2.4/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://bright-green.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.8/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.8',blog:'79429319',post:'23926',tz:'0',srv:'bright-green.org'} ]);
	_stq.push([ 'clickTrackerInit', '79429319', '23926' ]);
</script>

</body>

</html>