<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="en-GB" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="en-GB" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="en-GB" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="en-GB" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en-GB" class="no-js"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />


<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=yes">
<meta name="HandheldFriendly" content="true">

<link rel="pingback" href="http://bright-green.org/xmlrpc.php" />

<title>Reforming land use is crucial to a sustainable society | Peter Sims and Anne Gayfer</title>


<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="How do we reform land ownership for a just transition?"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://bright-green.org/2020/07/04/reforming-land-use-is-crucial-to-a-sustainable-society/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Reforming land use is crucial to a sustainable society | Peter Sims and Anne Gayfer" />
<meta property="og:description" content="How do we reform land ownership for a just transition?" />
<meta property="og:url" content="http://bright-green.org/2020/07/04/reforming-land-use-is-crucial-to-a-sustainable-society/" />
<meta property="og:site_name" content="Bright Green" />
<meta property="article:tag" content="agriculture" />
<meta property="article:tag" content="energy" />
<meta property="article:tag" content="Land" />
<meta property="article:tag" content="land reform" />
<meta property="article:section" content="Green Parties" />
<meta property="article:published_time" content="2020-07-04T09:42:17+01:00" />
<meta property="article:modified_time" content="2020-07-04T09:43:17+01:00" />
<meta property="og:updated_time" content="2020-07-04T09:43:17+01:00" />
<meta property="og:image" content="http://bright-green.org/wp-content/uploads/2019/12/210837015_6c6ed4a4d2_c.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="How do we reform land ownership for a just transition?" />
<meta name="twitter:title" content="Reforming land use is crucial to a sustainable society | Peter Sims and Anne Gayfer" />
<meta name="twitter:image" content="http://bright-green.org/wp-content/uploads/2019/12/210837015_6c6ed4a4d2_c.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://bright-green.org/#website","url":"http://bright-green.org/","name":"Bright Green","potentialAction":{"@type":"SearchAction","target":"http://bright-green.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://bright-green.org/2020/07/04/reforming-land-use-is-crucial-to-a-sustainable-society/#primaryimage","url":"https://i0.wp.com/bright-green.org/wp-content/uploads/2019/12/210837015_6c6ed4a4d2_c.jpg?fit=770%2C403","width":770,"height":403,"caption":"English farm"},{"@type":"WebPage","@id":"http://bright-green.org/2020/07/04/reforming-land-use-is-crucial-to-a-sustainable-society/#webpage","url":"http://bright-green.org/2020/07/04/reforming-land-use-is-crucial-to-a-sustainable-society/","inLanguage":"en-GB","name":"Reforming land use is crucial to a sustainable society | Peter Sims and Anne Gayfer","isPartOf":{"@id":"http://bright-green.org/#website"},"primaryImageOfPage":{"@id":"http://bright-green.org/2020/07/04/reforming-land-use-is-crucial-to-a-sustainable-society/#primaryimage"},"datePublished":"2020-07-04T09:42:17+01:00","dateModified":"2020-07-04T09:43:17+01:00","author":{"@id":"http://bright-green.org/#/schema/person/ff34f81b051992aa2f59843a055f72c7"},"description":"How do we reform land ownership for a just transition?"},{"@type":["Person"],"@id":"http://bright-green.org/#/schema/person/ff34f81b051992aa2f59843a055f72c7","name":"Peter Sims and Anne Gayfer","image":{"@type":"ImageObject","@id":"http://bright-green.org/#authorlogo","url":"http://1.gravatar.com/avatar/1e5823a6284a73eadb3cead38d6ec7fd?s=96&d=mm&r=g","caption":"Peter Sims and Anne Gayfer"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bright Green &raquo; Feed" href="http://bright-green.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bright Green &raquo; Comments Feed" href="http://bright-green.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bright Green &raquo; Reforming land use is crucial to a sustainable society Comments Feed" href="http://bright-green.org/2020/07/04/reforming-land-use-is-crucial-to-a-sustainable-society/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bright-green.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-style-css-css'  href='http://bright-green.org/wp-content/plugins/author-avatars/blocks/dist/blocks.style.build.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://bright-green.org/wp-content/themes/mesocolumn/style.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://bright-green.org/wp-content/themes/mesocolumn/responsive.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://bright-green.org/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-cdn-css'  href='http://bright-green.org/wp-content/themes/mesocolumn/lib/scripts/font-awesome/css/font-awesome.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='body_gwf-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='headline_gwf-css'  href='http://fonts.googleapis.com/css?family=Abel%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.6.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://bright-green.org/wp-content/plugins/author-avatars/css/widget.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://bright-green.org/wp-content/plugins/author-avatars/css/shortcode.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://bright-green.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bright-green.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bright-green.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p5nhc3-6op' />
<link rel="alternate" type="application/json+oembed" href="http://bright-green.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbright-green.org%2F2020%2F07%2F04%2Freforming-land-use-is-crucial-to-a-sustainable-society%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bright-green.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbright-green.org%2F2020%2F07%2F04%2Freforming-land-use-is-crucial-to-a-sustainable-society%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//bright-green.org/?wordfence_lh=1&hid=B10B8A86FF586B91D80B55857D1B1E31');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="all">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</style>
<style type="text/css" media="all">
#main-navigation li.menu-item-object-page.tn_page_color_2 a {border-bottom: 5px solid #00c5cc;}#main-navigation ul.sf-menu li.menu-item-object-page.tn_page_color_2:hover {background-color: #00c5cc;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_2 a:hover {color: #fff !important;background-color: #00c5cc;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_2 ul  {background-color: #00c5cc;background-image: none;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_2 ul li a:hover  {background-color: #009299 !important;background-image: none;} #main-navigation li.menu-item-object-page.tn_page_color_15611 a {border-bottom: 5px solid #00db0b;}#main-navigation ul.sf-menu li.menu-item-object-page.tn_page_color_15611:hover {background-color: #00db0b;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_15611 a:hover {color: #fff !important;background-color: #00db0b;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_15611 ul  {background-color: #00db0b;background-image: none;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_15611 ul li a:hover  {background-color: #00a800 !important;background-image: none;} </style>
<link rel="icon" href="https://i1.wp.com/bright-green.org/wp-content/uploads/2019/06/cropped-logo_03.jpg?fit=512%2C512" type="images/x-icon" />			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i1.wp.com/bright-green.org/wp-content/uploads/2019/06/cropped-logo_03.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/bright-green.org/wp-content/uploads/2019/06/cropped-logo_03.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/bright-green.org/wp-content/uploads/2019/06/cropped-logo_03.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/bright-green.org/wp-content/uploads/2019/06/cropped-logo_03.jpg?fit=270%2C270" />
<style type="text/css" media="all">
body {font-family:Ubuntu;font-weight:400;}
#siteinfo div,h1,h2,h3,h4,h5,h6,.header-title,#main-navigation, #featured #featured-title, #cf .tinput, #wp-calendar caption,.flex-caption h1,#portfolio-filter li,.nivo-caption a.read-more,.form-submit #submit,.fbottom,ol.commentlist li div.comment-post-meta, .home-post span.post-category a,ul.tabbernav li a {font-family:  Abel; font-weight: bold; }
#main-navigation, .sf-menu li a {font-family: 'Open Sans', sans-serif;font-weight: 600;}
#top-navigation {background-color: #86c10b;}#top-navigation .sf-menu li a:hover,#top-navigation .sf-menu li:hover,#top-navigation .sf-menu ul {background-color: #6ca700;}#top-navigation .sf-menu ul li a:hover {background-color: #538e00;background-image: none;}#mobile-nav .mobile-open a {background: #86c10b none;}#mobile-nav ul li a {background: #6ca700 none;}#mobile-nav ul li a:hover {background:#538e00 none;}#custom #siteinfo h1,#custom #siteinfo div, #custom #siteinfo p {display:none;}
#post-entry div.post-thumb.size-thumbnail {float:left;width:150px;}
#post-entry article .post-right {margin:0 0 0 170px;}
.incat:before,.incat:after { 
display:none;
}</style>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148969713-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148969713-1');
</script>

</head>

<body class="post-template-default single single-post postid-24577 single-format-standard unknown" id="custom">

<div class="product-with-desc secbody">

<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">

<div id="bodycontent">

<div id="container">

<nav class="top-nav iegradient effect-1" id="top-navigation">
<div class="innerwrap">
<div id="mobile-nav"><div class="mobile-open"><a class="mobile-open-click" href="#"><i class="fa fa-bars"></i>Top Menu</a></div><ul id="mobile-menu-wrap"><li><a href='http://bright-green.org/category/news1/'>News</a>
<li><a href='http://bright-green.org/category/greenparties/'>Green Parties</a>
<li><a href='http://bright-green.org/category/labour-movement/'>Labour Movement</a>
<li><a href='http://bright-green.org/category/social-movements/'>Social Movements</a>
<li><a href='http://bright-green.org/category/culture/'>Culture</a>
<li><a href='http://bright-green.org/about/'>About</a>

	<li><a href='http://bright-green.org/about/team/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Team</a>
	<li><a href='http://bright-green.org/about/join-the-team/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Join the team</a>
	<li><a href='http://bright-green.org/about/subscribe/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Bright Green by Email</a>
	<li><a href='http://bright-green.org/donate/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Donate</a>


</ul></div></div>
</nav>
<!-- HEADER START -->
<header class="iegradient _head" id="header">
<div class="header-inner">
<div class="innerwrap">
<div id="siteinfo">
<a href="http://bright-green.org/" title="Bright Green"><img src="http://bright-green.org/wp-content/uploads/2019/06/web-cover-1.jpg" alt="Bright Green" /></a>
<span class="header-seo-span">
<div ><a href="http://bright-green.org/" title="Bright Green" rel="home">Bright Green</a></div ><p id="site-description">Independent media for radical, democratic, green movements</p>
</span>
</div>
<!-- SITEINFO END -->
</div>
</div>
</header>
<!-- HEADER END -->
<div class="container-wrap">

<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation">
<ul id="menu-bg-menu-1" class="sf-menu"><li id='menu-item-21698'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_145 "><a  href="http://bright-green.org/category/news1/">News</a></li>
<li id='menu-item-11596'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc  tn_cat_color_4 "><a  href="http://bright-green.org/category/greenparties/">Green Parties</a></li>
<li id='menu-item-21699'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_3880 "><a  href="http://bright-green.org/category/labour-movement/">Labour Movement</a></li>
<li id='menu-item-21697'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_3881 "><a  href="http://bright-green.org/category/social-movements/">Social Movements</a></li>
<li id='menu-item-23450'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_4288 "><a  href="http://bright-green.org/category/culture/">Culture</a></li>
<li id='menu-item-11610'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no_desc   tn_page_color_2"><a  href="http://bright-green.org/about/">About</a>
<ul class="sub-menu">
<li id='menu-item-14372'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://bright-green.org/about/team/">Team</a></li>
<li id='menu-item-15951'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://bright-green.org/about/join-the-team/">Join the team</a></li>
<li id='menu-item-17118'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://bright-green.org/about/subscribe/">Bright Green by Email</a></li>
<li id='menu-item-17430'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://bright-green.org/donate/">Donate</a></li>
</ul>
</li>
</ul></nav>
<!-- NAVIGATION END -->

<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">

<div class="post-entry-inner">




<!-- POST START -->
<article class="post-single post-24577 post type-post status-publish format-standard hentry category-comment category-greenparties tag-agriculture tag-energy tag-land tag-land-reform has_thumb" id="post-24577" >

<div class="post-top">
<h1 class="post-title entry-title" >Reforming land use is crucial to a sustainable society</h1>
<div class="post-meta the-icons pmeta-alt">


<span class="post-author vcard"><i class="fa fa-user"></i><a class="url fn" href="http://bright-green.org/author/peter-sims-and-anne-gayfer/" title="Posts by Peter Sims and Anne Gayfer" rel="author">Peter Sims and Anne Gayfer</a></span>

<span class="entry-date post-date"><i class="fa fa-clock-o"></i><abbr class="published" title="2020-07-04T10:42:17+01:00">4 July 2020</abbr></span>
<span class="meta-no-display"><a href="http://bright-green.org/2020/07/04/reforming-land-use-is-crucial-to-a-sustainable-society/" rel="bookmark">Reforming land use is crucial to a sustainable society</a></span><span class="date updated meta-no-display">2020-07-04T10:43:17+01:00</span>
<span class="post-category"><i class="fa fa-file"></i><a href="http://bright-green.org/category/comment/" rel="category tag">Comment</a>, <a href="http://bright-green.org/category/greenparties/" rel="category tag">Green Parties</a></span>


<span class="post-comment last"><i class="fa fa-comment"></i><a href="http://bright-green.org/2020/07/04/reforming-land-use-is-crucial-to-a-sustainable-society/#respond">No Comment</a></span>


</div></div>


<div class="post-content">


<div class="entry-content" >
<p><img class="wp-image-23869 size-full jetpack-lazy-image" src="https://i0.wp.com/bright-green.org/wp-content/uploads/2019/12/210837015_6c6ed4a4d2_c.jpg?resize=770%2C403" alt="English farm" width="770" height="403" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/bright-green.org/wp-content/uploads/2019/12/210837015_6c6ed4a4d2_c.jpg?w=770 770w, https://i0.wp.com/bright-green.org/wp-content/uploads/2019/12/210837015_6c6ed4a4d2_c.jpg?resize=300%2C157 300w, https://i0.wp.com/bright-green.org/wp-content/uploads/2019/12/210837015_6c6ed4a4d2_c.jpg?resize=768%2C402 768w" data-lazy-sizes="(max-width: 770px) 100vw, 770px" data-lazy-src="https://i0.wp.com/bright-green.org/wp-content/uploads/2019/12/210837015_6c6ed4a4d2_c.jpg?resize=770%2C403&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-23869 size-full" src="https://i0.wp.com/bright-green.org/wp-content/uploads/2019/12/210837015_6c6ed4a4d2_c.jpg?resize=770%2C403" alt="English farm" width="770" height="403" srcset="https://i0.wp.com/bright-green.org/wp-content/uploads/2019/12/210837015_6c6ed4a4d2_c.jpg?w=770 770w, https://i0.wp.com/bright-green.org/wp-content/uploads/2019/12/210837015_6c6ed4a4d2_c.jpg?resize=300%2C157 300w, https://i0.wp.com/bright-green.org/wp-content/uploads/2019/12/210837015_6c6ed4a4d2_c.jpg?resize=768%2C402 768w" sizes="(max-width: 770px) 100vw, 770px" data-recalc-dims="1" /></noscript></p>
<p align="left"><span lang="en-GB">Rewilding, vegan farming, new social housing, energy crops, more urban green space, solar Farms, nature reserves, growing more fruit and vegetables, bio-dynamic agriculture, tree planting, food production, peatland restoration &#8211; there are many passionately championed ideas about what shape a sustainable society should look like. All of them require land, and they&#8217;re often seen as competing for the same land.</span></p>
<p align="left"><span lang="en-GB">The UK, but particularly England, is one of the most densely populated countries in Europe. France has an area more than twice that of the UK, yet has a very similar population to the UK. Despite that, only 6% of UK is built upon as </span><u><a href="https://www.sheffield.ac.uk/news/nr/land-cover-atlas-uk-1.744440" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.sheffield.ac.uk/news/nr/land-cover-atlas-uk-1.744440&amp;source=gmail&amp;ust=1593938269516000&amp;usg=AFQjCNEduYr-1CX6R6bJk8WtO67_OdGqkA"><span lang="en-GB">land cover analysis by Sheffield University shows</span></a></u><span lang="en-GB">. However, the vast majority of land in England is either farmland or woodland, and very little of our island could be said to be ‘empty’ or ‘vacant’. As many Greens would argue, the verges, hedgerows, scrub, rocky hill-tops and sand dunes are important habitats and all part of the complex web of nature upon which we all depend. Ultimately, to allocate land to growing energy crops for instance, means taking it away from some other use. There is no scope to make our island bigger, and due to sea level rise </span><u><a href="https://www.edp24.co.uk/features/how-rising-sea-levels-could-change-the-shape-of-east-anglia-1-4331614" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.edp24.co.uk/features/how-rising-sea-levels-could-change-the-shape-of-east-anglia-1-4331614&amp;source=gmail&amp;ust=1593938269516000&amp;usg=AFQjCNGTQNoLvLTIRdCnWRi7OS5xoGEgRQ"><span lang="en-GB">England may in fact get smaller</span></a></u><span lang="en-GB">.</span></p>
<p align="left"><span lang="en-GB">There is also the challenge of <a href="https://thelandmagazine.org.uk/articles/short-history-enclosure-britain" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://thelandmagazine.org.uk/articles/short-history-enclosure-britain&amp;source=gmail&amp;ust=1593938269516000&amp;usg=AFQjCNE8l0VTlLE9ZEOKoNH5i6RM8HrXhQ">land ownership</a>. The majority of this island is owned by a relatively small number of individuals and organisations, as the </span><u><a href="https://whoownsengland.org/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://whoownsengland.org/&amp;source=gmail&amp;ust=1593938269516000&amp;usg=AFQjCNEwboO9X1bh2jmgoZ3cmz6KEpH1hw"><span lang="en-GB">Who Owns England?</span></a></u><span lang="en-GB"> project has <a href="https://thelandmagazine.org.uk/articles/so-who-does-own-england" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://thelandmagazine.org.uk/articles/so-who-does-own-england&amp;source=gmail&amp;ust=1593938269516000&amp;usg=AFQjCNHq8l-1X1jEO2miQPhwAOwj6aDJaw">explored</a>.</span><span lang="en-GB"> </span><span style="color: #000000;"><span lang="en-GB">Although subsidies and taxes have significant potential to influence land use, as <a href="https://policy.greenparty.org.uk/ld.html" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://policy.greenparty.org.uk/ld.html&amp;source=gmail&amp;ust=1593938269516000&amp;usg=AFQjCNGSHun7RQdlVxfiikL3Ow1N1YBYvg">Green Party of England and Wales policy</a> already acknowledges.</span></span><span lang="en-GB"> If the Green Party wishes to see more land-use for this or less land-use for that, it will need to, <a href="https://landcommission.gov.scot/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://landcommission.gov.scot/&amp;source=gmail&amp;ust=1593938269516000&amp;usg=AFQjCNEJtHt5kqAO6VA0SmIYs9Qa9ljOGA">as Scotland has started to</a>, </span><span style="color: #000000;"><span lang="en-GB">review</span></span><span lang="en-GB"> land ownership.</span></p>
<p align="left"><span lang="en-GB">Good policy is surely about facing complex situations with honesty and transparency, but by its nature also involves making difficult choices. There is nothing “green” about centralized, top down imposed land use change, but “no-change” </span><span style="color: #000000;"><span lang="en-GB">is</span></span><span lang="en-GB"> not </span><span style="color: #000000;"><span lang="en-GB">a viable land use policy </span></span><span lang="en-GB">for zero carbon let alone a sustainable society. </span><span style="color: #000000;"><span lang="en-GB">W</span></span><span lang="en-GB">e have to be prepared to think about how land is used and how we can achieve changes, working with land owners </span><span style="color: #000000;"><span lang="en-GB">to ensure that transition is equitable</span></span><span lang="en-GB">. There may be some hard choices and difficult trade-offs between conflicting priorities, but part of this process is to work out what these might be and</span><span style="color: #000000;"><span lang="en-GB"> facilitate</span></span><span lang="en-GB"> the conversation in a transparent and inclusive way.</span></p>
<p align="left"><span lang="en-GB">Even once the zero sum game that is land use is acknowledged and accepted, the complexity of the issues involved cannot be underestimated. Land use change isn’t just allocating land to plant x million trees or build y thousand houses. It’s not even just about reducing greenhouse gas emissions or creating habitat. Land use is inextricably linked with cultural values, identity, regional inequality, food security, health, wellbeing, and many other aspects of a sustainable society. This is an evolving picture; </span><span style="color: #000000;"><span lang="en-GB">those considering these challenges</span></span><span lang="en-GB"> are starting to better understand some of the complexity around how previously considered “obvious solutions” are too simplistic and may have unintended consequences or </span><u><a href="https://www.thelandmagazine.org.uk/articles/why-building-more-houses-not-answer" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.thelandmagazine.org.uk/articles/why-building-more-houses-not-answer&amp;source=gmail&amp;ust=1593938269516000&amp;usg=AFQjCNEIXZNg7fs62vULNPUuQ38ju_KozA"><span lang="en-GB">fail to address the root causes of current problems</span></a></u><span lang="en-GB">. It is also crucial that land use change is integrated into a just transition, and doesn’t </span><u><a href="https://www.bbc.co.uk/news/uk-england-50069336" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://www.bbc.co.uk/news/uk-england-50069336&amp;source=gmail&amp;ust=1593938269516000&amp;usg=AFQjCNEA6KqFUf2YlAX4uCpalZOuAgsj5A"><span lang="en-GB">leave communities, demographics or regions scarred</span></a></u><span lang="en-GB">.</span></p>
<p align="left"><span lang="en-GB">These are clearly complex discussions, but it is also key that the Green Party has a clear position on land use change. We must get away from the bidding wars about how many trees should be planted or where and whether new houses should be built. This is an area where Greens can and must lead. We can’t expect other parties to properly engage with this issue unless we’ve prepared to confront the difficult decision and layout a clear policy position.</span></p>
<p align="left"><span lang="en-GB">The Green Party&#8217;s Land Use Policy Working Group is currently <a href="https://spaces.greenparty.org.uk/content/perma?id=31124" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://spaces.greenparty.org.uk/content/perma?id%3D31124&amp;source=gmail&amp;ust=1593938269516000&amp;usg=AFQjCNHk0Rsw6XT-Q2tSGVWBWKCTg7k-MA">consulting</a> internally on a frame work to allow the party to better engage with such discussion. As part of the Green Party&#8217;s democratic policy process there is a need for common language to define land use change proposals as well as consistent set of base data about </span><span style="color: #000000;"><span lang="en-GB">how</span></span><span lang="en-GB"> land is used today. Going forward the aim is for Land Use change proposals to be fielded from a diverse range of stakeholders as a foundation building step, to allow a stronger consensus on the nature and scale of land use change to be formed.</span></p>
<p align="left"><span lang="en-GB">The consultation closes on July 10. Green Party members can feed into it <a href="http://spaces.greenparty.org.uk/content/perma?id=31124" target="_blank" rel="noopener noreferrer">here</a>.</span></p>
<p><em>PS. We hope you enjoyed this article. Bright Green has got big plans for the future to publish many more articles like this. You can help make that happen. Please <a href="http://bright-green.org/donate/" target="_blank" rel="noopener noreferrer">donate to Bright Green now</a>.</em></p>
<p align="left"><span lang="en-GB"><em>Image credit: <a href="https://www.flickr.com/photos/mcdermottd/210837015" target="_blank" rel="noopener noreferrer">David McDermott &#8211; Creative Commons</a></em></span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-24577" class="share-twitter sd-button share-icon" href="http://bright-green.org/2020/07/04/reforming-land-use-is-crucial-to-a-sustainable-society/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-24577" class="share-facebook sd-button share-icon" href="http://bright-green.org/2020/07/04/reforming-land-use-is-crucial-to-a-sustainable-society/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://bright-green.org/2020/07/04/reforming-land-use-is-crucial-to-a-sustainable-society/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-24577" class="share-pinterest sd-button share-icon" href="http://bright-green.org/2020/07/04/reforming-land-use-is-crucial-to-a-sustainable-society/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="http://bright-green.org/2020/07/04/reforming-land-use-is-crucial-to-a-sustainable-society/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://bright-green.org/2020/07/04/reforming-land-use-is-crucial-to-a-sustainable-society/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div></div>


</div>


<div class="post-meta the-icons pm-bottom">
<span class="post-tags"><i class="fa fa-tags"></i><a href="http://bright-green.org/tag/agriculture/" rel="tag">agriculture</a>, <a href="http://bright-green.org/tag/energy/" rel="tag">energy</a>, <a href="http://bright-green.org/tag/land/" rel="tag">Land</a>, <a href="http://bright-green.org/tag/land-reform/" rel="tag">land reform</a></span>
</div>
<div id="post-related"><h4>Related Posts</h4><div class="feat-cat-meta post-24471">
<div class="related-post-thumb">
<a href="http://bright-green.org/2020/06/21/its-time-to-rethink-our-cities-so-they-work-for-people-and-the-planet/" title="It&#8217;s time to rethink our cities so they work for people and the planet"><img width='250' height='250' class='aligncenter' src='https://i1.wp.com/bright-green.org/wp-content/uploads/2020/06/800px-New_crops-Chicago_urban_farm.jpg?resize=150%2C150' alt='It&#8217;s time to rethink our cities so they work for people and the planet' title='It&#8217;s time to rethink our cities so they work for people and the planet' /></a></div>
<h2><a href="http://bright-green.org/2020/06/21/its-time-to-rethink-our-cities-so-they-work-for-people-and-the-planet/" title="It&#8217;s time to rethink our cities so they work for people and the planet">It&#8217;s time to rethink our cities so they work for people and the planet</a></h2>
</div>
 <div class="feat-cat-meta post-24243 feat-center">
<div class="related-post-thumb">
<a href="http://bright-green.org/2020/05/10/has-the-future-of-european-energy-arrived/" title="Has the future of European energy arrived?"><img width='250' height='250' class='aligncenter' src='https://i2.wp.com/bright-green.org/wp-content/uploads/2020/05/Image-for-Sams-article.png?resize=150%2C150' alt='Has the future of European energy arrived?' title='Has the future of European energy arrived?' /></a></div>
<h2><a href="http://bright-green.org/2020/05/10/has-the-future-of-european-energy-arrived/" title="Has the future of European energy arrived?">Has the future of European energy arrived?</a></h2>
</div>
 <div class="feat-cat-meta post-23991">
<div class="related-post-thumb">
<a href="http://bright-green.org/2020/02/25/the-rich-should-be-paying-for-energy-efficiency-not-the-poor/" title="The rich should be paying for energy efficiency, not the poor"><img width='250' height='250' class='aligncenter' src='https://i1.wp.com/bright-green.org/wp-content/uploads/2020/02/33530482020_153bb0db72_c.jpg?resize=150%2C150' alt='The rich should be paying for energy efficiency, not the poor' title='The rich should be paying for energy efficiency, not the poor' /></a></div>
<h2><a href="http://bright-green.org/2020/02/25/the-rich-should-be-paying-for-energy-efficiency-not-the-poor/" title="The rich should be paying for energy efficiency, not the poor">The rich should be paying for energy efficiency, not the poor</a></h2>
</div>
 </div>
</article>
<!-- POST END -->






<div id="commentpost">

<h4 id="comments"><span>No Comments Yet</span></h4>





	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/04/reforming-land-use-is-crucial-to-a-sustainable-society/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://bright-green.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='24577' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e0ebd43d43" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="28"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div>



<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="http://bright-green.org/2020/07/02/full-list-of-candidates-for-green-party-internal-elections-announced/" rel="prev">Full list of candidates for Green Party internal elections announced</a></div>
<div class="alignright"><a href="http://bright-green.org/2020/07/04/tzipi-hotovely-becoming-israels-ambassador-to-the-uk-shows-the-true-face-of-israel/" rel="next">Tzipi Hotovely becoming Israel&#8217;s ambassador to the UK shows the true face of Israel</a>&nbsp;&raquo;</div>
</div>


</div>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar right-sidebar">
<div class="sidebar-inner">
<div class="widget-area the-icons">
<aside id="text-2" class="widget widget_text"><h3 class="widget-title">Support us</h3>			<div class="textwidget"><P>Radical, independent news is worth paying for. Click the button below and donate to help Bright Green grow:

<P><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick"><input type="hidden" name="hosted_button_id" value="4Z3YMPQ5WT3DN"><input type="image" src="https://www.paypalobjects.com/en_US/GB/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal – The safer, easier way to pay online."><img alt border="0" src="https://www.paypalobjects.com/en_GB/i/scr/pixel.gif" width="1" height="1" data-lazy-src="https://www.paypalobjects.com/en_GB/i/scr/pixel.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://www.paypalobjects.com/en_GB/i/scr/pixel.gif" width="1" height="1"></noscript></form></div>
		</aside><aside id="search-2" class="widget widget_search"><h3 class="widget-title">Search Bright Green</h3><form method="get" class="search-form" action="http://bright-green.org/"><label><span class="screen-reader-text">Search for:</span><input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /></label> <input type="submit" class="search-submit" value="Search" /></form></aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-width="314" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" href="https://twitter.com/brightgrn" href="https://twitter.com/brightgrn">My Tweets</a></aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/brightgrn">Keep in touch&#8230;</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/brightgrn" data-width="314"  data-height="314" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/brightgrn"><a href="https://www.facebook.com/brightgrn">Keep in touch&#8230;</a></blockquote></div>
		</div>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"></h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p><P>Subscribe to <strong>RSS</strong> feeds for <a href="http://bright-green.org/feed/"><strong>Bright Green posts</strong></a> and <a href="http://feeds.soundcloud.com/users/soundcloud:users:208420453/sounds.rss"><strong>podcasts</strong></a>.</p>
<p><P><strong>Subscribe by email</strong> and get every new post delivered directly to your inbox.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Join 233 other subscribers.						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Email Address"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="http://bright-green.org/2020/07/04/reforming-land-use-is-crucial-to-a-sustainable-society/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</aside></div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->


</div><!-- CONTAINER WRAP END -->

</div><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->


<footer class="footer-top"><div class="innerwrap"><div class="ftop"><div class="footer-container-wrap">

<div class="fbox footer-one"><div class="widget-area the-icons">
<aside id="text-6" class="widget widget_text"><h3 class="widget-title">Support Bright Green</h3>			<div class="textwidget"><p><P>Radical, independent news is worth paying for. Click the button below and donate to help Bright Green grow:</p>
<p><P></p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick"><input type="hidden" name="hosted_button_id" value="4Z3YMPQ5WT3DN"><input type="image" src="https://www.paypalobjects.com/en_US/GB/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal – The safer, easier way to pay online."><img alt border="0" src="https://www.paypalobjects.com/en_GB/i/scr/pixel.gif" width="1" height="1" data-lazy-src="https://www.paypalobjects.com/en_GB/i/scr/pixel.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://www.paypalobjects.com/en_GB/i/scr/pixel.gif" width="1" height="1"></noscript></form>
</div>
		</aside></div></div>




</div></div></div></footer>


<footer class="footer-bottom">
<div class="innerwrap">
<div class="fbottom">
<div class="footer-left">
Copyright &copy;2020. Bright Green</div>
<div class="footer-right">
Mesocolumn Theme by Dezzain</div>
</div>
</div>
</footer>
<!-- FOOTER BOTTOM END -->


</div>
<!-- SECBODY END -->

<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us3.list-manage.com","uuid":"ff30a3a4c50a34b1ffcae4e1a","lid":"57c88d7d3e","uniqueMethods":true}) })</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/bright-green.org\/2020\/07\/04\/reforming-land-use-is-crucial-to-a-sustainable-society\/":24577};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/07/04/reforming-land-use-is-crucial-to-a-sustainable-society/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://bright-green.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='http://bright-green.org/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://bright-green.org/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://bright-green.org/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://bright-green.org/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_GB"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://bright-green.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202027.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'79429319',post:'24577',tz:'1',srv:'bright-green.org'} ]);
	_stq.push([ 'clickTrackerInit', '79429319', '24577' ]);
</script>

</body>

</html>