<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="en-GB" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="en-GB" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="en-GB" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="en-GB" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="en-GB" class="no-js"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />


<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=yes">
<meta name="HandheldFriendly" content="true">

<link rel="pingback" href="http://bright-green.org/xmlrpc.php" />

<title>Our approach to science research funding needs an overhaul | Natalie Bennett</title>


<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Systems thinking is key"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://bright-green.org/2020/09/10/our-approach-to-science-research-funding-needs-an-overhaul/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Our approach to science research funding needs an overhaul | Natalie Bennett" />
<meta property="og:description" content="Systems thinking is key" />
<meta property="og:url" content="http://bright-green.org/2020/09/10/our-approach-to-science-research-funding-needs-an-overhaul/" />
<meta property="og:site_name" content="Bright Green" />
<meta property="article:tag" content="House of Lords" />
<meta property="article:tag" content="research funding" />
<meta property="article:tag" content="science" />
<meta property="article:section" content="Green Parties" />
<meta property="article:published_time" content="2020-09-10T17:46:09+01:00" />
<meta property="article:modified_time" content="2020-09-10T17:54:28+01:00" />
<meta property="og:updated_time" content="2020-09-10T17:54:28+01:00" />
<meta property="og:image" content="http://bright-green.org/wp-content/uploads/2020/09/lab-chemical-science-research-laboratory-experiment-scientific-chemistry-scientist.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Systems thinking is key" />
<meta name="twitter:title" content="Our approach to science research funding needs an overhaul | Natalie Bennett" />
<meta name="twitter:image" content="http://bright-green.org/wp-content/uploads/2020/09/lab-chemical-science-research-laboratory-experiment-scientific-chemistry-scientist.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://bright-green.org/#website","url":"http://bright-green.org/","name":"Bright Green","potentialAction":{"@type":"SearchAction","target":"http://bright-green.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://bright-green.org/2020/09/10/our-approach-to-science-research-funding-needs-an-overhaul/#primaryimage","url":"https://i1.wp.com/bright-green.org/wp-content/uploads/2020/09/lab-chemical-science-research-laboratory-experiment-scientific-chemistry-scientist.jpg?fit=770%2C403","width":770,"height":403,"caption":"A science research project in a laboratory"},{"@type":"WebPage","@id":"http://bright-green.org/2020/09/10/our-approach-to-science-research-funding-needs-an-overhaul/#webpage","url":"http://bright-green.org/2020/09/10/our-approach-to-science-research-funding-needs-an-overhaul/","inLanguage":"en-GB","name":"Our approach to science research funding needs an overhaul | Natalie Bennett","isPartOf":{"@id":"http://bright-green.org/#website"},"primaryImageOfPage":{"@id":"http://bright-green.org/2020/09/10/our-approach-to-science-research-funding-needs-an-overhaul/#primaryimage"},"datePublished":"2020-09-10T17:46:09+01:00","dateModified":"2020-09-10T17:54:28+01:00","author":{"@id":"http://bright-green.org/#/schema/person/1be3554e0f7be141ded3dc80a88985fd"},"description":"Systems thinking is key"},{"@type":["Person"],"@id":"http://bright-green.org/#/schema/person/1be3554e0f7be141ded3dc80a88985fd","name":"Natalie Bennett","image":{"@type":"ImageObject","@id":"http://bright-green.org/#authorlogo","url":"http://bright-green.org/wp-content/uploads/2020/06/download-10.jpg","caption":"Natalie Bennett"},"description":"Natalie Bennett is a Green member of the House of Lords. She previously served as leader of the Green Party of England and Wales from 2012-16.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bright Green &raquo; Feed" href="http://bright-green.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bright Green &raquo; Comments Feed" href="http://bright-green.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bright Green &raquo; Our approach to science research funding needs an overhaul Comments Feed" href="http://bright-green.org/2020/09/10/our-approach-to-science-research-funding-needs-an-overhaul/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bright-green.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-components-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-style-css-css'  href='http://bright-green.org/wp-content/plugins/author-avatars/blocks/dist/blocks.style.build.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://bright-green.org/wp-content/themes/mesocolumn/style.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://bright-green.org/wp-content/themes/mesocolumn/responsive.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://bright-green.org/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-cdn-css'  href='http://bright-green.org/wp-content/themes/mesocolumn/lib/scripts/font-awesome/css/font-awesome.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='body_gwf-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='headline_gwf-css'  href='http://fonts.googleapis.com/css?family=Abel%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic%2Cgreek%2Cgreek-ext%2Cvietnamese&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.6.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='http://bright-green.org/wp-content/plugins/author-avatars/css/widget.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='http://bright-green.org/wp-content/plugins/author-avatars/css/shortcode.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://bright-green.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bright-green.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bright-green.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p5nhc3-6tU' />
<link rel="alternate" type="application/json+oembed" href="http://bright-green.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbright-green.org%2F2020%2F09%2F10%2Four-approach-to-science-research-funding-needs-an-overhaul%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bright-green.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbright-green.org%2F2020%2F09%2F10%2Four-approach-to-science-research-funding-needs-an-overhaul%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//bright-green.org/?wordfence_lh=1&hid=8394EE93A0167B340850024176E51B57');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="all">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</style>
<style type="text/css" media="all">
#main-navigation li.menu-item-object-page.tn_page_color_2 a {border-bottom: 5px solid #00c5cc;}#main-navigation ul.sf-menu li.menu-item-object-page.tn_page_color_2:hover {background-color: #00c5cc;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_2 a:hover {color: #fff !important;background-color: #00c5cc;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_2 ul  {background-color: #00c5cc;background-image: none;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_2 ul li a:hover  {background-color: #009299 !important;background-image: none;} #main-navigation li.menu-item-object-page.tn_page_color_15611 a {border-bottom: 5px solid #00db0b;}#main-navigation ul.sf-menu li.menu-item-object-page.tn_page_color_15611:hover {background-color: #00db0b;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_15611 a:hover {color: #fff !important;background-color: #00db0b;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_15611 ul  {background-color: #00db0b;background-image: none;}#main-navigation .sf-menu li.menu-item-object-page.tn_page_color_15611 ul li a:hover  {background-color: #00a800 !important;background-image: none;} </style>
<link rel="icon" href="https://i1.wp.com/bright-green.org/wp-content/uploads/2019/06/cropped-logo_03.jpg?fit=512%2C512" type="images/x-icon" />			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i1.wp.com/bright-green.org/wp-content/uploads/2019/06/cropped-logo_03.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/bright-green.org/wp-content/uploads/2019/06/cropped-logo_03.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/bright-green.org/wp-content/uploads/2019/06/cropped-logo_03.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/bright-green.org/wp-content/uploads/2019/06/cropped-logo_03.jpg?fit=270%2C270" />
<style type="text/css" media="all">
body {font-family:Ubuntu;font-weight:400;}
#siteinfo div,h1,h2,h3,h4,h5,h6,.header-title,#main-navigation, #featured #featured-title, #cf .tinput, #wp-calendar caption,.flex-caption h1,#portfolio-filter li,.nivo-caption a.read-more,.form-submit #submit,.fbottom,ol.commentlist li div.comment-post-meta, .home-post span.post-category a,ul.tabbernav li a {font-family:  Abel; font-weight: bold; }
#main-navigation, .sf-menu li a {font-family: 'Open Sans', sans-serif;font-weight: 600;}
#top-navigation {background-color: #86c10b;}#top-navigation .sf-menu li a:hover,#top-navigation .sf-menu li:hover,#top-navigation .sf-menu ul {background-color: #6ca700;}#top-navigation .sf-menu ul li a:hover {background-color: #538e00;background-image: none;}#mobile-nav .mobile-open a {background: #86c10b none;}#mobile-nav ul li a {background: #6ca700 none;}#mobile-nav ul li a:hover {background:#538e00 none;}#custom #siteinfo h1,#custom #siteinfo div, #custom #siteinfo p {display:none;}
#post-entry div.post-thumb.size-thumbnail {float:left;width:150px;}
#post-entry article .post-right {margin:0 0 0 170px;}
.incat:before,.incat:after { 
display:none;
}</style>
	
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-148969713-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-148969713-1');
</script>

</head>

<body class="post-template-default single single-post postid-24918 single-format-standard unknown" id="custom">

<div class="product-with-desc secbody">

<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">

<div id="bodycontent">

<div id="container">

<nav class="top-nav iegradient effect-1" id="top-navigation">
<div class="innerwrap">
<div id="mobile-nav"><div class="mobile-open"><a class="mobile-open-click" href="#"><i class="fa fa-bars"></i>Top Menu</a></div><ul id="mobile-menu-wrap"><li><a href='http://bright-green.org/category/news1/'>News</a>
<li><a href='http://bright-green.org/category/greenparties/'>Green Parties</a>
<li><a href='http://bright-green.org/category/labour-movement/'>Labour Movement</a>
<li><a href='http://bright-green.org/category/social-movements/'>Social Movements</a>
<li><a href='http://bright-green.org/category/culture/'>Culture</a>
<li><a href='http://bright-green.org/about/'>About</a>

	<li><a href='http://bright-green.org/about/team/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Team</a>
	<li><a href='http://bright-green.org/about/join-the-team/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Join the team</a>
	<li><a href='http://bright-green.org/about/subscribe/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Bright Green by Email</a>
	<li><a href='http://bright-green.org/donate/'>&nbsp;&nbsp;<i class='fa fa-minus'></i>Donate</a>


</ul></div></div>
</nav>
<!-- HEADER START -->
<header class="iegradient _head" id="header">
<div class="header-inner">
<div class="innerwrap">
<div id="siteinfo">
<a href="http://bright-green.org/" title="Bright Green"><img src="http://bright-green.org/wp-content/uploads/2019/06/web-cover-1.jpg" alt="Bright Green" /></a>
<span class="header-seo-span">
<div ><a href="http://bright-green.org/" title="Bright Green" rel="home">Bright Green</a></div ><p id="site-description">Independent media for radical, democratic, green movements</p>
</span>
</div>
<!-- SITEINFO END -->
</div>
</div>
</header>
<!-- HEADER END -->
<div class="container-wrap">

<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation">
<ul id="menu-bg-menu-1" class="sf-menu"><li id='menu-item-21698'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_145 "><a  href="http://bright-green.org/category/news1/">News</a></li>
<li id='menu-item-11596'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc  tn_cat_color_4 "><a  href="http://bright-green.org/category/greenparties/">Green Parties</a></li>
<li id='menu-item-21699'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_3880 "><a  href="http://bright-green.org/category/labour-movement/">Labour Movement</a></li>
<li id='menu-item-21697'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_3881 "><a  href="http://bright-green.org/category/social-movements/">Social Movements</a></li>
<li id='menu-item-23450'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_4288 "><a  href="http://bright-green.org/category/culture/">Culture</a></li>
<li id='menu-item-11610'  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children no_desc   tn_page_color_2"><a  href="http://bright-green.org/about/">About</a>
<ul class="sub-menu">
<li id='menu-item-14372'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://bright-green.org/about/team/">Team</a></li>
<li id='menu-item-15951'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://bright-green.org/about/join-the-team/">Join the team</a></li>
<li id='menu-item-17118'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://bright-green.org/about/subscribe/">Bright Green by Email</a></li>
<li id='menu-item-17430'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="http://bright-green.org/donate/">Donate</a></li>
</ul>
</li>
</ul></nav>
<!-- NAVIGATION END -->

<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">

<div class="post-entry-inner">




<!-- POST START -->
<article class="post-single post-24918 post type-post status-publish format-standard hentry category-comment category-greenparties tag-house-of-lords tag-research-funding tag-science has_thumb" id="post-24918" >

<div class="post-top">
<h1 class="post-title entry-title" >Our approach to science research funding needs an overhaul</h1>
<div class="post-meta the-icons pmeta-alt">


<span class="post-author vcard"><i class="fa fa-user"></i><a class="url fn" href="http://bright-green.org/author/nataliebennett/" title="Posts by Natalie Bennett" rel="author">Natalie Bennett</a></span>

<span class="entry-date post-date"><i class="fa fa-clock-o"></i><abbr class="published" title="2020-09-10T18:46:09+01:00">10 September 2020</abbr></span>
<span class="meta-no-display"><a href="http://bright-green.org/2020/09/10/our-approach-to-science-research-funding-needs-an-overhaul/" rel="bookmark">Our approach to science research funding needs an overhaul</a></span><span class="date updated meta-no-display">2020-09-10T18:54:28+01:00</span>
<span class="post-category"><i class="fa fa-file"></i><a href="http://bright-green.org/category/comment/" rel="category tag">Comment</a>, <a href="http://bright-green.org/category/greenparties/" rel="category tag">Green Parties</a></span>


<span class="post-comment last"><i class="fa fa-comment"></i><a href="http://bright-green.org/2020/09/10/our-approach-to-science-research-funding-needs-an-overhaul/#comments">2 Comments</a></span>


</div></div>


<div class="post-content">


<div class="entry-content" >
<p><img class="size-full wp-image-24919 aligncenter jetpack-lazy-image" src="https://i1.wp.com/bright-green.org/wp-content/uploads/2020/09/lab-chemical-science-research-laboratory-experiment-scientific-chemistry-scientist.jpg?resize=770%2C403" alt="A science research project in a laboratory" width="770" height="403" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/bright-green.org/wp-content/uploads/2020/09/lab-chemical-science-research-laboratory-experiment-scientific-chemistry-scientist.jpg?w=770 770w, https://i1.wp.com/bright-green.org/wp-content/uploads/2020/09/lab-chemical-science-research-laboratory-experiment-scientific-chemistry-scientist.jpg?resize=300%2C157 300w, https://i1.wp.com/bright-green.org/wp-content/uploads/2020/09/lab-chemical-science-research-laboratory-experiment-scientific-chemistry-scientist.jpg?resize=768%2C402 768w" data-lazy-sizes="(max-width: 770px) 100vw, 770px" data-lazy-src="https://i1.wp.com/bright-green.org/wp-content/uploads/2020/09/lab-chemical-science-research-laboratory-experiment-scientific-chemistry-scientist.jpg?resize=770%2C403&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-full wp-image-24919 aligncenter" src="https://i1.wp.com/bright-green.org/wp-content/uploads/2020/09/lab-chemical-science-research-laboratory-experiment-scientific-chemistry-scientist.jpg?resize=770%2C403" alt="A science research project in a laboratory" width="770" height="403" srcset="https://i1.wp.com/bright-green.org/wp-content/uploads/2020/09/lab-chemical-science-research-laboratory-experiment-scientific-chemistry-scientist.jpg?w=770 770w, https://i1.wp.com/bright-green.org/wp-content/uploads/2020/09/lab-chemical-science-research-laboratory-experiment-scientific-chemistry-scientist.jpg?resize=300%2C157 300w, https://i1.wp.com/bright-green.org/wp-content/uploads/2020/09/lab-chemical-science-research-laboratory-experiment-scientific-chemistry-scientist.jpg?resize=768%2C402 768w" sizes="(max-width: 770px) 100vw, 770px" data-recalc-dims="1" /></noscript></p>
<p>An awful lot has happened in the past 12 months, but when the House of Lords today sat down on Wednesday to consider a report from August 2019 on the <a href="https://publications.parliament.uk/pa/ld201719/ldselect/ldsctech/409/40902.htm" target="_blank" rel="noopener noreferrer">state of science research funding</a>, none of the major issues had significantly changed in content, although Covid-19 has intensified many of them.</p>
<p>We only had four minutes speaking time, so I had to park lots of the things that I would have liked to have said.</p>
<p>I didn’t have time to talk about student fees – an issue only magnified by Covid-19. They are a huge weight hanging over student’s heads and a drag on their income in years when they might be expecting to become financially established.</p>
<p>It is a discouragement to study. It affects the poorest who are most likely to be reluctant to take on debt.</p>
<p>When it comes to education and training we’ve seen a gradual shift over decades, from most people learning and training on the job, funded by employers, to more public funding through universities and colleges, to a loading of the costs onto the shoulders of individuals. This is another disastrous privatisation.</p>
<p>Education is a public good – we all gain from more of it – and so it should be paid for from progressive taxation.</p>
<p>I also didn’t have time to talk about the disastrous impacts of Brexit – amply covered in the report, and the failure of the government to resolve so many issues as the end of the transition period approaches.</p>
<p>I would have particularly liked to mention the early evidence of a brain drain, with the movement of Britons to the EU is <a href="https://www.schengenvisainfo.com/news/number-of-british-people-leaving-for-eu-countries-is-at-ten-years-high/" target="_blank" rel="noopener noreferrer">at a 10-year high</a>, and much anecdotal evidence of a “brain block”, with EU researchers not moving to the UK because they don’t feel certain, or confident about their status, and are worried about falling foul of the Home Office’s hostile environment (as <a href="https://www.theguardian.com/education/2020/feb/25/academics-refused-permanent-uk-visas-because-of-field-trips-abroad" target="_blank" rel="noopener noreferrer">many already are</a>).</p>
<p>But what I chose to focus on was the scope and approach of the whole report. It was by the Science and Technology Committee, and it was about “science research”.</p>
<p>So a limited scope is on one level fair enough. But what is lacking in this report is even a hint of understanding that to assume that “science” can be walled off as a separate area of study, privileged, as the report clearly thinks it needs to be, relying on test tubes and instruments, rather than being integrated as part of systems thinking about the goals of the whole of society, is disturbing.</p>
<p>We hear some rhetoric from government and official sources about the need for systems thinking, about the removal of silos, the importance of cross-disciplinary research, but everything I hear from researchers and academics is that it is just that, rhetoric.</p>
<p>I am told again and again that is very hard to get funding for truly cross-disciplinary work and to get full professional credit for it.</p>
<p>And I encounter many in “science” who treat the economic, social, cultural and political environment as a given, the permanent, unchanging reality in which they have to work, rather than as a constantly shifting landscape that they need to work with economists, sociologists, political scientists and many others so that they can understand the interaction of their activities with broader society.</p>
<p>Excellent work is being done in the UK in some of these areas. Some that I have encountered include the <a href="http://grantham.sheffield.ac.uk/" target="_blank" rel="noopener noreferrer">Grantham Centre for Sustainable Futures</a> at the University of Sheffield, the <a href="https://www.cusp.ac.uk/" target="_blank" rel="noopener noreferrer">Centre of Understanding of Sustainable Prosperity</a> at the University of Surrey, and the sadly discontinued <a href="https://www.cresc.ac.uk/" target="_blank" rel="noopener noreferrer">Centre for Research into Economic and Socio-Cultural Change</a>, which did brilliant work on everything from care homes to pig farming. There are also independent organisations such as <a href="https://www.forumforthefuture.org/" target="_blank" rel="noopener noreferrer">Forum for the Future</a>.</p>
<p>But when I look around the world, leadership chiefly rests elsewhere. I’d point to the kind of work we need far more of &#8211; a study carried out by the <a href="https://iiasa.ac.at/" target="_blank" rel="noopener noreferrer">International Institute for Applied Systems Analysis</a> in Vienna.</p>
<p>What does this lack of systems thinking mean in practical terms? With the Agriculture Bill before the House, that’s a good area to focus on. A very useful <a href="https://www.foodethicscouncil.org/app/uploads/UK_agricultural_research-_a_different_approach_is_urgently_needed._Helena_Paul.pdf" target="_blank" rel="noopener noreferrer">Food Ethics Council research paper</a> reports that the direction of research funding has remained almost unchanged for 20 years, despite the huge shifts in global thinking about agriculture – and the importance of soils, agroecology and systems thinking. There’s an “obsessive focus on wheat” rather than crop diversity that could feed into a healthier food system, centred particularly on vegetables and fruit.</p>
<p>The UK is not on track – as the world is not – to meet any one of the sustainable development goals (SDGs) to which it is signed up. At the heart of the SDGs, the whole structure of the goals, is the understanding that we operate in a complex, chaotic, shock-ridden world that needs to be thought about holistically, not in silos.</p>
<p>So what’s the overview from all of this? Our universities – like our societies – are in an acutely fragile state, severely lacking in resilience, and being pushed by the government all too often in the wrong directions. The status quo is not an option.</p>
<p><em>PS. We hope you enjoyed this article. Bright Green has got big plans for the future to publish many more articles like this. You can help make that happen. Please <a href="http://bright-green.org/donate/" target="_blank" rel="noopener noreferrer">donate to Bright Green now</a>.</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-24918" class="share-twitter sd-button share-icon" href="http://bright-green.org/2020/09/10/our-approach-to-science-research-funding-needs-an-overhaul/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-24918" class="share-facebook sd-button share-icon" href="http://bright-green.org/2020/09/10/our-approach-to-science-research-funding-needs-an-overhaul/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://bright-green.org/2020/09/10/our-approach-to-science-research-funding-needs-an-overhaul/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-24918" class="share-pinterest sd-button share-icon" href="http://bright-green.org/2020/09/10/our-approach-to-science-research-funding-needs-an-overhaul/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="http://bright-green.org/2020/09/10/our-approach-to-science-research-funding-needs-an-overhaul/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://bright-green.org/2020/09/10/our-approach-to-science-research-funding-needs-an-overhaul/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div></div>


</div>


<div class="post-meta the-icons pm-bottom">
<span class="post-tags"><i class="fa fa-tags"></i><a href="http://bright-green.org/tag/house-of-lords/" rel="tag">House of Lords</a>, <a href="http://bright-green.org/tag/research-funding/" rel="tag">research funding</a>, <a href="http://bright-green.org/tag/science/" rel="tag">science</a></span>
</div>
<div id="post-related"><h4>Related Posts</h4><div class="feat-cat-meta post-24894">
<div class="related-post-thumb">
<a href="http://bright-green.org/2020/08/30/sending-an-elected-politician-to-the-house-of-lords-is-the-right-thing-to-do-an-interview-with-andrew-cooper/" title="Sending an elected politician to the House of Lords is the &#8220;right thing to do&#8221; &#8211; an interview with Andrew Cooper"><img width='250' height='250' class='aligncenter' src='https://i2.wp.com/bright-green.org/wp-content/uploads/2020/08/Andrew-Cooper.jpg?resize=150%2C150' alt='Sending an elected politician to the House of Lords is the &#8220;right thing to do&#8221; &#8211; an interview with Andrew Cooper' title='Sending an elected politician to the House of Lords is the &#8220;right thing to do&#8221; &#8211; an interview with Andrew Cooper' /></a></div>
<h2><a href="http://bright-green.org/2020/08/30/sending-an-elected-politician-to-the-house-of-lords-is-the-right-thing-to-do-an-interview-with-andrew-cooper/" title="Sending an elected politician to the House of Lords is the &#8220;right thing to do&#8221; &#8211; an interview with Andrew Cooper">Sending an elected politician to the House of Lords is the &#8220;right thing to do&#8221; &#8211; an interview with Andrew Cooper</a></h2>
</div>
 <div class="feat-cat-meta post-24872 feat-center">
<div class="related-post-thumb">
<a href="http://bright-green.org/2020/08/23/challenging-the-toffs-and-the-cronies-an-interview-with-molly-scott-cato/" title="Challenging the &#8220;toffs and the cronies&#8221; &#8211; an interview with Molly Scott Cato"><img width='250' height='250' class='aligncenter' src='https://i2.wp.com/bright-green.org/wp-content/uploads/2020/08/32655601870_fa1b3c5381_k.jpg?resize=150%2C150' alt='Challenging the &#8220;toffs and the cronies&#8221; &#8211; an interview with Molly Scott Cato' title='Challenging the &#8220;toffs and the cronies&#8221; &#8211; an interview with Molly Scott Cato' /></a></div>
<h2><a href="http://bright-green.org/2020/08/23/challenging-the-toffs-and-the-cronies-an-interview-with-molly-scott-cato/" title="Challenging the &#8220;toffs and the cronies&#8221; &#8211; an interview with Molly Scott Cato">Challenging the &#8220;toffs and the cronies&#8221; &#8211; an interview with Molly Scott Cato</a></h2>
</div>
 <div class="feat-cat-meta post-24824">
<div class="related-post-thumb">
<a href="http://bright-green.org/2020/08/03/6-reasons-to-vote-for-me-in-the-green-party-house-of-lords-selection/" title="6 reasons to vote for me in the Green Party House of Lords selection"><img width='250' height='250' class='aligncenter' src='http://bright-green.org/wp-content/uploads/2019/10/Amelia-Womack-Conference-speech.jpg' alt='6 reasons to vote for me in the Green Party House of Lords selection' title='6 reasons to vote for me in the Green Party House of Lords selection' /></a></div>
<h2><a href="http://bright-green.org/2020/08/03/6-reasons-to-vote-for-me-in-the-green-party-house-of-lords-selection/" title="6 reasons to vote for me in the Green Party House of Lords selection">6 reasons to vote for me in the Green Party House of Lords selection</a></h2>
</div>
 </div>
</article>
<!-- POST END -->




<div id="author-bio">
<div id="author-avatar">
<img src="https://i1.wp.com/bright-green.org/wp-content/uploads/2020/06/download-10.jpg?fit=51%2C68" width="51" height="68" alt="Natalie Bennett" class="avatar avatar-68 wp-user-avatar wp-user-avatar-68 alignnone photo jetpack-lazy-image" data-lazy-src="https://i1.wp.com/bright-green.org/wp-content/uploads/2020/06/download-10.jpg?fit=51%2C68&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/bright-green.org/wp-content/uploads/2020/06/download-10.jpg?fit=51%2C68" width="51" height="68" alt="Natalie Bennett" class="avatar avatar-68 wp-user-avatar wp-user-avatar-68 alignnone photo" /></noscript></div><!-- #author-avatar -->
<div id="author-description">
<h2>About Natalie Bennett</h2>
Natalie Bennett is a Green member of the House of Lords. She previously served as leader of the Green Party of England and Wales from 2012-16.<div id="author-link">
<a href="http://bright-green.org/author/nataliebennett/" rel="author">
View all posts by Natalie Bennett <span class="meta-nav">&rarr;</span></a>
</div><!-- #author-link	-->
</div><!-- #author-description -->
</div><!-- #author-info -->


<div id="commentpost">

<h4 id="comments"><span>2 Comments Already</span></h4>


<ol class="commentlist">
<li class="comment even thread-even depth-1" id="comment-295932">
<div class="comment-body" id="div-comment-295932">
<img src="http://2.gravatar.com/avatar/8f6c7b06dc5dea968c8e336267292ad1?s=52&#038;d=mm&#038;r=g" width="52" height="52" alt="Avatar" class="avatar avatar-52wp-user-avatar wp-user-avatar-52 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="http://2.gravatar.com/avatar/8f6c7b06dc5dea968c8e336267292ad1?s=52&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="http://2.gravatar.com/avatar/8f6c7b06dc5dea968c8e336267292ad1?s=52&#038;d=mm&#038;r=g" width="52" height="52" alt="Avatar" class="avatar avatar-52wp-user-avatar wp-user-avatar-52 alignnone photo avatar-default" /></noscript><div class="comment-author vcard">
<div class="comment-post-meta">
<cite class="fn">Bernard Kirkham</cite> <span class="says">-</span> <small><a href="#comment-295932">September 11th, 2020 at 1:53 pm</a></small>
<span class="meta-no-display"><cite class="org">none</cite><cite class="role">
Comment author #295932 on Our approach to science research funding needs an overhaul by Bright Green</cite>
</span>
</div>
<div id="comment-text-295932" class="comment_text">
<p>Thanks for your informative article.</p>
<p>Does it not flag up the need for the GP to take the leadership in running protest campaigns, centrally  led and coordinated, on green issues to bring them home to the electorate?</p>
<p>The almost 100% focus on electoral growth achieves nothing if we do not use our credibility on green issues (probably around consumerism). </p>
<p>Instead our best people are almost totally taken up with righting the wrongs in local government, which is overwhelmingly merely an agent of central government, with few powers of decision on important issues.  </p>
<p>Most now are well aware of the ecological crisis, and that is a long campaign won.  All parties will be claiming green concern, we no longer have a near monopoly of that political space.</p>
<p>Our task of leadership now is to point the way forward, to assist people to take responsibility, and not be an inert helpless mass between elections.</p>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-295932' data-commentid="295932" data-postid="24918" data-belowelement="comment-text-295932" data-respondelement="respond" aria-label='Reply to Bernard Kirkham'>Reply</a></div>
</div>
</div>
</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-295699">
<div class="comment-body" id="div-comment-295699">
<img src="http://1.gravatar.com/avatar/793d735eec3a23f115b995ca35205da0?s=52&#038;d=mm&#038;r=g" width="52" height="52" alt="Avatar" class="avatar avatar-52wp-user-avatar wp-user-avatar-52 alignnone photo avatar-default jetpack-lazy-image" data-lazy-src="http://1.gravatar.com/avatar/793d735eec3a23f115b995ca35205da0?s=52&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="http://1.gravatar.com/avatar/793d735eec3a23f115b995ca35205da0?s=52&#038;d=mm&#038;r=g" width="52" height="52" alt="Avatar" class="avatar avatar-52wp-user-avatar wp-user-avatar-52 alignnone photo avatar-default" /></noscript><div class="comment-author vcard">
<div class="comment-post-meta">
<cite class="fn">Peter Ryan</cite> <span class="says">-</span> <small><a href="#comment-295699">September 10th, 2020 at 8:26 pm</a></small>
<span class="meta-no-display"><cite class="org">none</cite><cite class="role">
Comment author #295699 on Our approach to science research funding needs an overhaul by Bright Green</cite>
</span>
</div>
<div id="comment-text-295699" class="comment_text">
<p>In addition to the excellent points you make we also need to make publicly funded research papers available for free to the public who funded them.</p>
<div class="reply">
<a rel='nofollow' class='comment-reply-link' href='#comment-295699' data-commentid="295699" data-postid="24918" data-belowelement="comment-text-295699" data-respondelement="respond" aria-label='Reply to Peter Ryan'>Reply</a></div>
</div>
</div>
</div>
</li><!-- #comment-## -->
</ol>



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/10/our-approach-to-science-research-funding-needs-an-overhaul/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://bright-green.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='24918' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fe6b468954" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="229"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div>



<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="http://bright-green.org/2020/09/09/sian-berry-jonathan-bartley-and-amelia-womack-all-re-elected-to-green-party-leadership/" rel="prev">Sian Berry, Jonathan Bartley and Amelia Womack all re-elected to Green Party leadership</a></div>
<div class="alignright"></div>
</div>


</div>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar right-sidebar">
<div class="sidebar-inner">
<div class="widget-area the-icons">
<aside id="text-2" class="widget widget_text"><h3 class="widget-title">Support us</h3>			<div class="textwidget"><P>Radical, independent news is worth paying for. Click the button below and donate to help Bright Green grow:

<P><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick"><input type="hidden" name="hosted_button_id" value="4Z3YMPQ5WT3DN"><input type="image" src="https://www.paypalobjects.com/en_US/GB/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal – The safer, easier way to pay online."><img alt border="0" src="https://www.paypalobjects.com/en_GB/i/scr/pixel.gif" width="1" height="1" data-lazy-src="https://www.paypalobjects.com/en_GB/i/scr/pixel.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://www.paypalobjects.com/en_GB/i/scr/pixel.gif" width="1" height="1"></noscript></form></div>
		</aside><aside id="search-2" class="widget widget_search"><h3 class="widget-title">Search Bright Green</h3><form method="get" class="search-form" action="http://bright-green.org/"><label><span class="screen-reader-text">Search for:</span><input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /></label> <input type="submit" class="search-submit" value="Search" /></form></aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-width="314" data-theme="light" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" href="https://twitter.com/brightgrn" href="https://twitter.com/brightgrn">My Tweets</a></aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/brightgrn">Keep in touch&#8230;</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/brightgrn" data-width="314"  data-height="314" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/brightgrn"><a href="https://www.facebook.com/brightgrn">Keep in touch&#8230;</a></blockquote></div>
		</div>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h3 class="widget-title"></h3>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p><P>Subscribe to <strong>RSS</strong> feeds for <a href="http://bright-green.org/feed/"><strong>Bright Green posts</strong></a> and <a href="http://feeds.soundcloud.com/users/soundcloud:users:208420453/sounds.rss"><strong>podcasts</strong></a>.</p>
<p><P><strong>Subscribe by email</strong> and get every new post delivered directly to your inbox.</p>
</div>					<div class="jetpack-subscribe-count">
						<p>
						Join 244 other subscribers.						</p>
					</div>
					                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Email Address"
                        />
                    </p>

                    <p id="subscribe-submit">
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="http://bright-green.org/2020/09/10/our-approach-to-science-research-funding-needs-an-overhaul/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</aside></div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->


</div><!-- CONTAINER WRAP END -->

</div><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->


<footer class="footer-top"><div class="innerwrap"><div class="ftop"><div class="footer-container-wrap">

<div class="fbox footer-one"><div class="widget-area the-icons">
<aside id="text-6" class="widget widget_text"><h3 class="widget-title">Support Bright Green</h3>			<div class="textwidget"><p><P>Radical, independent news is worth paying for. Click the button below and donate to help Bright Green grow:</p>
<p><P></p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input type="hidden" name="cmd" value="_s-xclick"><input type="hidden" name="hosted_button_id" value="4Z3YMPQ5WT3DN"><input type="image" src="https://www.paypalobjects.com/en_US/GB/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal – The safer, easier way to pay online."><img alt border="0" src="https://www.paypalobjects.com/en_GB/i/scr/pixel.gif" width="1" height="1" data-lazy-src="https://www.paypalobjects.com/en_GB/i/scr/pixel.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://www.paypalobjects.com/en_GB/i/scr/pixel.gif" width="1" height="1"></noscript></form>
</div>
		</aside></div></div>




</div></div></div></footer>


<footer class="footer-bottom">
<div class="innerwrap">
<div class="fbottom">
<div class="footer-left">
Copyright &copy;2020. Bright Green</div>
<div class="footer-right">
Mesocolumn Theme by Dezzain</div>
</div>
</div>
</footer>
<!-- FOOTER BOTTOM END -->


</div>
<!-- SECBODY END -->

<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us3.list-manage.com","uuid":"ff30a3a4c50a34b1ffcae4e1a","lid":"57c88d7d3e","uniqueMethods":true}) })</script>	<div style="display:none">
	<div class="grofile-hash-map-dab2d73ee12bde867e836ac6c68fc8e5">
	</div>
	<div class="grofile-hash-map-8f6c7b06dc5dea968c8e336267292ad1">
	</div>
	<div class="grofile-hash-map-793d735eec3a23f115b995ca35205da0">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/bright-green.org\/2020\/09\/10\/our-approach-to-science-research-funding-needs-an-overhaul\/":24918};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/09/10/our-approach-to-science-research-funding-needs-an-overhaul/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://bright-green.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202037'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='http://bright-green.org/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://bright-green.org/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://bright-green.org/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='http://bright-green.org/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_GB"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://bright-green.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202037.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'79429319',post:'24918',tz:'1',srv:'bright-green.org'} ]);
	_stq.push([ 'clickTrackerInit', '79429319', '24918' ]);
</script>

</body>

</html>